Lei Cao, Bo Wang, Zhen Shao, et al. Principle and Architecture Analysis of VoWi-Fi Technology[J]. Telecommunications science, 2015, 31(9): 175-181.
DOI:
Lei Cao, Bo Wang, Zhen Shao, et al. Principle and Architecture Analysis of VoWi-Fi Technology[J]. Telecommunications science, 2015, 31(9): 175-181. DOI: 10.11959/j.issn.1000-0801.2015219.
Principle and Architecture Analysis of VoWi-Fi Technology
With the commercial application of VoWi-Fi technology and support of terminals such as apple mobile phone for Wi-Fi calling technology
VoWi-Fi technology has become a hot spot in the industry once again. The principle and architecture and key issues of the VoWi-Fi technology were introduced and analyzed
other VoWi-Fi technical implementation schemes were also studied. The problem of technology deployment of VoWi-Fi technology which merges with VoLTE which should be considered was put forward.
关键词
Keywords
references
3GPP TS23.402. Architecture Enhancements for Non-3GPP Accesses , 2011
IETF RFC5996. Internet Key Exchange Protocol Version 2 (IKEv2) , 2010
IETF RFC4301. Security Architecture for the Internet Protocol , 2005
IETF RFC4187. Extensible Authentication Protocol Method for 3rd Generation Authentication and Key Agreement(EAP-AKA) , 2006
Google 不是想做运营商,是玩运营商 , http://www.aiweibang.com/yuedu/23436242.html http://www.aiweibang.com/yuedu/23436242.html
Google wants to do more than be an operator , http://www.aiweibang.com/yuedu/23436242.html http://www.aiweibang.com/yuedu/23436242.html