浏览全部资源
扫码关注微信
Published Online:2014-09,
Published:30 September 2014
移动端阅览
[J]. Telecommunication science, 2014, 30(Z1): 148-153.
DOI:
[J]. Telecommunication science, 2014, 30(Z1): 148-153. DOI: 10.3969/j.issn.1000-0801.2014.Z1.032.
针对中国电信股份有限公司广东分公司宽带欠费用户,利用VPDN 业务原理,通过对AAA 服务器和LNS的改造,为用户提供一种充值绿色通道的解决方案,通知欠费停机状态,并使欠费停机用户可以登录网上营业厅使用网上营业厅自助服务功能或通过网银、支付宝等支付系统充值,实现宽带业务网上快速复通。
中国电信集团公司 . 中国电信核心网络设备技术规范—LNS设备技术规范 , 2008
RFC2865 . Remote Authentication Dial In User Service (RADIUS), 2000
RFC1631 . The IP Network Address Translator (NAT), 1994
RFC1661 . The Point-to-Point Protocol (PPP), 1994
RFC2661 . Layer Two Tunneling Protocol L2TP , 1999
0
Views
909
下载量
CSCD
Publicity Resources
Related Articles
Related Author
Related Institution