浏览全部资源
扫码关注微信
Published Online:2014-09,
Published:30 September 2014
移动端阅览
[J]. Telecommunication science, 2014, 30(Z1): 154-156.
DOI:
[J]. Telecommunication science, 2014, 30(Z1): 154-156. DOI: 10.3969/j.issn.1000-0801.2014.Z1.033.
摘 要:针对现有监控系统的不足,聚焦政企客户感知提升,通过部署多样化的拨测系统,建立BRAS、LNS、VPDN AAA、PDSN多个信令采集点,基于个性化业务拨测、网络指标采集分析、业务预警功能,提出端到端全流程的VPDN业务监控方案。
赵倩 . 端到端业务级网络管理的关键技术研究及实现 . 北京邮电大学硕士学位论文 , 2004
3GPP2 X.S0002_0 V2.0.MAP Location Services Enhancements , 2006
3GPP2 N.S0024_0 v1.0.Network Support for MDN-Based Message Centers , 2000
TIA/EIA/IS-637.Short Message Services for Wideband Spread Spectrum Cellular Systems , 1995
RFC 2661.Layer Two Tunneling Protocol "L2TP" , 1999
RFC 1661.The Point-to-Point Protocol (PPP), 1994
RFC2865.RemoteAuthenticationDialinUserService (RADIUS), 2000
0
Views
439
下载量
CSCD
Publicity Resources
Related Articles
Related Author
Related Institution